Ughhhhhhhhhhhhhh

J@tti

..Majajan..
kudi_patole_wargi said:
oye :s main tainu munh banaun nu nahin keha main kuch pucheya hai mainu ohda answer chahida aa....its pissing me off now:saw
Homepage ch remember me click karke wekhla. Je nahi hunda fer wi theek ta I 'll make sure it's taken care of.
 

kudi_patole_wargi

Ki Zor Gareeba Da
aajo penjii ik gut tusi farlo te ik main far laini aa bahut purani dushmani aa meri :s naal


oye dhillon n gagan nu cheti :ban karo meri prob wadhi ja rahi hai:cmon
 

J@tti

..Majajan..
diamond4ever said:
bhooot ban kar bhiiiiii : "tere peecha naaaa hum chodenge soniye peecha naaa"

tera peecha naaa hum chodenge jattiye peecha na :mean :mean :mean
:dfm

tun mere kundali ch kithun aagi :dm
 

Niki_Grewal

!*~PrInCe$$~*!
Anyways....patole go to tools...then to internet options, click on privacy, go to sites,type the URL of UNP and select allow. I hope it will work,otherwise dhillon or gagan will solve ur prob for sure.
 

The Ominous

Come get Some......
kudi_patole_wargi said:
oye ah ki hoyi janda aa mere naal kal da main jado v koi thread ch reply kardi aa us to baad main sign out kahto ho jandi aa:wtf:saw
Go to Tools>Internet Options>Delete Cookies and Clear History.

Fer dubara log in karo and select remember me. Ho jaye ga :)
 

Guest33

Elite
mainu lagd aoh tuhanu suneha de rahe ne ki they are fed up of ur shudainpana..........ise lai aisi harkata karva rahe tuhade account toon:mean :mean :mean :mean :mean
 
Top