Album Art Mix

Status
Not open for further replies.

*Genius*

Prime VIP
goto Control Panel > Appearance and Personalization > Folder Options > View Tab .
Check Show hidden files and folder
Uncheck Hide protected operating system files (Recommended)

Now go to the folder where you store your songs , delete these files (AlbumArt, Folder, AlbumArtSmall etc)

Revert back the Folder Options settings

Done.


Note : When a Album art is not embedded/present @music file, the music player app uses those files mentioned above.

m using winamp ;)
 
goto Control Panel > Appearance and Personalization > Folder Options > View Tab .
Check Show hidden files and folder
Uncheck Hide protected operating system files (Recommended)

Now go to the folder where you store your songs , delete these files (AlbumArt, Folder, AlbumArtSmall etc)

Revert back the Folder Options setting

Done.


Note : When a Album art is not embedded/present @music file, the music player app uses those files mentioned above.

m using winamp ;)

Thank Man ;)

It Works :thnx
 
Status
Not open for further replies.
Similar threads

Similar threads

Top